


<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMLJDNP');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Купить ОПГС с доставкой по цене от 520 руб/тонна - ООО МАГИСТРАЛЬ</title>
    	<meta name="description" content="Продажа ОПГС по цене от 520 руб за тонну с доставкой по Ижевску в течение 2 часов: оперативно, качественно, свой транспорт" />


    <meta content="ООО «Магистраль»" name="rights">
    <meta name="yandex-verification" content="efa6bee277201c75" />
    <link rel="shortcut icon" href="/magistral/favicon.ico" type="image/x-icon">
    
    <!-- canonical -->

    <link href="/magistral/themes/vtor_shcheben/inc/assets/js/bxslider/jquery.bxslider.css"  type="text/css">
    <link href="/magistral/style.css?ver=1" type="text/css" rel="stylesheet" />
    <link href="/magistral/themes/vtor_shcheben/inc/assets/css/styles.min.css" type="text/css" rel="stylesheet" />
    <!--[if lt IE 9]>
    <script src="/magistral/themes/vtor_shcheben/inc/assets/js/html5.js"></script>
    <![endif]-->

    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    
        
    
</head>
<body class="page page-id-7 page-parent page-template page-template-page-service page-template-page-service-php">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMLJDNP"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div class="mobile-menu-icon-wrapper"><div class="mobile-menu-icon"></div></div>
    <div id="page">
        <header id="site-header">
            <div class="wrapper">
                <a href="/" class="site-title"><div class="logo"></div></a>
                <nav class="top-nav" id="primary-navigation" role="navigation">
                    <ul class="nav-menu" id="menu-primary-navigation">
                        <li id='menu-item-329' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-329'><a href='/product_list/'>Товары</a><ul class='sub-menu'><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/pesok/'>Песок</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/shcheben/'>Щебень</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/shlak/'>Шлак</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/pgs/pgs_33.html'>ПГС</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/opgs/opgs_34.html'>ОПГС</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/graviy/'>Гравий</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/product_list/torf/'>Торф</a></li></ul></li><li id='menu-item-329' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-329'><a href='/uslugi/'>Услуги</a><ul class='sub-menu'><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/uslugi/asfaltirovanie/'>Асфальтирование</a></li><li id='menu-item-25' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-25'><a href='/uslugi/uslugi-spetstehniki/'>Услуги спецтехники</a></li></ul></li><li id='menu-item-329' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-329'><a href='/o-kompanii/'>О компании</a></li><li id='menu-item-329' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-329'><a href='/prays/'>Прайс</a></li><li id='menu-item-329' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-329'><a href='/kontakty/'>Контакты</a></li>                        
                    </ul>
                </nav>
                <div class="phone-comp"><span class="mPhone"><a href="tel:+73412569957">&#9990; 8 (3412) 56-99-57</a></span></div>
                <div class="nav-btn"><a data-fancybox data-src="#site-footer-form" href="javascript:;">Заказать звонок</a></div>
            </div>
        </header>
    <!-- body -->
<style type="text/css">
    @media screen and (max-width: 768px) {
        .page-template-page-service .line-contacts {
            display: none;
        }
        #primary {
    padding-top: 0 !important; }
    }
</style>
<!-- jumbotron -->
<div class="page-header with-thumbnail" style="background-image: url(/magistral/uploads/2015/02/scheb-head1.jpg); ">
    <div class="opacity-block">
        <div class="wrapper">
            <h1 class="page-title">ОПГС</h1>

            <div class="breadcrumbs">
                <!-- Breadcrumb NavXT 5.4.0 -->
                <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Перейти на Главную." href="/index/" class="home">Главная</a></span>
                <img src="/magistral/uploads/2015/02/bread-arrow.png">

                
                                            <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Перейти к товарам." href="/product_list/" class="">Товары</a></span>
                        <img src="/magistral/uploads/2015/02/bread-arrow.png">
                        
                    <span typeof="v:Breadcrumb">ОПГС</span>
                            </div>
        </div>
        </div>
        </div>
    </div>
</div>
<!-- /jumbotron -->

<div id="primary" class="sand-color">
    <!-- services -->
    <div class="line-contacts">
        <div class="wrapper">
            <div class="front-block page-block service-block">
                <div class="wrapper">
                    <div class="item-block">
                        <div class="icon-service"><img src="/magistral/uploads/2015/02/icon_usluga71-58x52.png" alt="ОПГС Ижевск" title="ОПГС"></div>            
                        <div class="title">Для работы по благоустройству</div>
                        <div class="text-service">подсыпка под асфальтированные площадки, тротуары</div>
                    </div>

                    <div class="item-block">
                        <div class="icon-service">
                            <img src="/magistral/uploads/2015/02/icon_usluga81-58x52.png" alt="ОПГС Ижевск" title="ОПГС">
                        </div>
                        <div class="title">Для укрепления грунтов</div>
                        <div class="text-service">траншей инженерных сетей, днища котлованов</div>
                    </div>

                    <div class="item-block">
                        <div class="icon-service">
                            <img src="/magistral/uploads/2015/02/icon_usluga61-58x52.png" alt="ОПГС Ижевск" title="ОПГС">
                        </div>
                        <div class="title">В дорожном хозяйстве</div>
                        <div class="text-service">отсыпка дорог, съездов, пешеходных троп и временных объездов</div>
                    </div>

                    <div class="item-block">
                        <div class="icon-service">
                            <img src="/magistral/uploads/2015/02/icon_usluga52-58x52.png" alt="ОПГС Ижевск" title="ОПГС">
                        </div>
                        <div class="title">В сфере строительства</div>
                        <div class="text-service">в качестве различных наполнителей и декоративных насыпей</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- /services -->

<div id="content-service" class="site-content-service mBg">
    <div class="wrapper">
        <article  class="hentry-service post-7 page type-page status-publish has-post-thumbnail hentry" >   
            <div class="front-block page-block about-block">
                <!-- /header -->

<script>

$('.page-title').html('ОПГС в Ижевске с доставкой');

</script>
<script>
    [
        '/magistral/detail.css',
        'https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css'
    ].map(function(href) {
        var linkElement = document.createElement("link");
        linkElement.rel = "stylesheet";
        linkElement.href = href;

        document.head.appendChild(linkElement);
    });
</script>

<div class="d-product row" itemscope itemtype="http://schema.org/Product">
    <div class="d-product__text col-md-8">
        <h2 class="d-product__name" itemprop="name">Прайс-лист</h2>
        <div class="d-product__prev-text">
            <p>Скидки в зависимости от объема</p>
<div class="table-responsive">
<table class="table">
<tbody>
	<tr>
		<td><strong>Количество</strong></td>
		<td><strong>Сумма</strong></td>
		<td><strong>Цена за тонну</strong></td>
		<td><strong>Скидка</strong></td>
	</tr>
	<tr>
		<td>5 тонн</td>
		<td>5500</td>
		<td>‭1100‬</td>
		<td>-</td>
	</tr>
	<tr>
		<td>10 тонн</td>
		<td>8300</td>
		<td>‭830‬</td>
		<td>3%</td>
	</tr>
	<tr>
		<td>15 тонн</td>
		<td>12000</td>
		<td>800</td>
		<td>8%</td>
	</tr>
	<tr>
		<td>20 тонн</td>
		<td>15000</td>
		<td>750</td>
		<td>9%</td>
	</tr>
	<tr>
		<td>25 тонн</td>
		<td>18000</td>
		<td>520</td>
		<td>10%</td>
	</tr>
</tbody>
</table></div>            <!-- <h2>Скидки в зависимости от объема</h2>
            <table class="table">
                <tbody>
                    <tr>
                        <td><strong>Количество<strong></td>
                        <td><strong>Сумма</strong></td>
                        <td><strong>Цена за тонну</strong></td>
                        <td><strong>Скидка</strong></td>
                    </tr>
                    <tr>
                        <td>5 тонн</td>
                        <td>8000</td>
                        <td>1600</td>
                        <td>-</td>
                    </tr>
                    <tr>
                        <td>10 тонн</td>
                        <td>15500</td>
                        <td>1550</td>
                        <td>3%</td>
                    </tr>
                    <tr>
                        <td>15 тонн</td>
                        <td>22000</td>
                        <td>1466</td>
                        <td>8%</td>
                    </tr>
                    <tr>
                        <td>20 тонн</td>
                        <td>29000</td>
                        <td>1450</td>
                        <td>9%</td>
                    </tr>
                    <tr>
                        <td>25 тонн</td>
                        <td>36000</td>
                        <td>1440</td>
                        <td>10%</td>
                    </tr>
                </tbody>
            </table> -->
        </div>
    </div>
    <div class="d-product__preview col-md-4">
        <div class="d-product__thumb">
            <img itemprop="image" alt="ОПГС" src="/netcat_files/2541_34.JPG" />
        </div>
        <div class="d-product__price">
            <strong itemprop="offers" itemscope itemtype="http://schema.org/Offer" class="price">
                Цена от: <span class="text-nowrap">520 руб./т</span>
                <meta itemprop="price" content="520.00">
                <meta itemprop="priceCurrency" content="RUB">
                <link itemprop="availability" href="http://schema.org/InStock" />
                <link itemprop="url" href="https://magistral-18.ru/product_list/opgs/opgs_34.html" />
            </strong>
        </div>
        <div class="d-product__stock">
            <span>Наличие: <strong class="text-primary text-nowrap">в наличии</strong></span>
        </div>
        <div class="d-product__qty">
            <label for="quantity">Кол-во</label>
            <input id="quantity" type="number" name="qty" value="25" min="1"> тн
        </div>
        <div class="d-product__summary">
            Итого: <span class="text-nowrap"><span class="res">520</span> <span class="currency">руб</span></span>
        </div>
        <div class="d-product__delivery">
            Ближайшая доставка: <span class="text-primary">
                08.05.2020</span>
        </div>
        <div class="d-product__deal">
            <a data-fancybox data-src="#deal-form" href="javascript: setWeight(this);" class="button buzz-out mSize25">Сделать заказ!</a>
        </div>
    </div>
    <div class="d-product__tabs col-md-12">
                <input id="tab1" type="radio" name="tabs" checked>
        <label for="tab1">Описание</label>
                        <input id="tab2" type="radio" name="tabs">
        <label for="tab2">Технические характеристики</label>
                <input id="tab3" type="radio" name="tabs">
        <label for="tab3">Условия оплаты и доставки</label>
                <input id="tab4" type="radio" name="tabs">
        <label for="tab4">Документы</label>
        
                <section id="content-tab1" >
            <div class="fade d-product__descripton" itemprop="description">
                <p style="text-align: left;">Производственная компания &laquo;Магистраль&raquo; предлагает купить ОПГС в Ижевске с доставкой, гарантируя соответствие поставляемого материала требованиям ГОСТ 23735-2014. Благодаря механическому смешиванию массовое содержание гравия в натуральной песчано-гравийной смеси может быть увеличено до 75%. Его высокая концентрация способствует повышению прочности и температурной устойчивости обогащенной смеси.</p>
<p style="text-align: left;">Существует 5 категорий обогащенной песчано-гравийной смеси в зависимости от процентного содержания гравия. В ее состав входят дополнительные компоненты (глинистые и пылевидные частички). Добыча песчано-гравийных смесей ведется как в водоемах (прудах, реках, морях), так и в карьерах. Главным преимуществом морских пород является чистота, речных &mdash; наличие однородных фрагментов. Карьерные породы, имеющие шероховатую поверхность, отличаются отменной адгезионной способностью.</p>
<h2 style="text-align: left;">Область применения</h2>
<p style="text-align: left; padding-top: 15px;">С использованием ОПГС изготавливаются бетонные и асфальтобетонные строительные растворы, отличающиеся механической прочностью. Основными сферами применения стали жилое, производственное, коммерческое, автомобильное, железнодорожное и авиастроительство, ландшафтный дизайн. Выбор подходящего типа смеси осуществляется с учетом уровня радиоактивного фона натуральных пород.</p>
<p style="text-align: left;">Благодаря ОПГС работы по укладке фундаментов и благоустройству территорий производятся максимально эффективно. Материал применяется для засыпки оврагов и котлованов, выравнивания земельных участков, строительства гидравлических сооружений промышленного назначения, укрепления речных либо морских береговых линий. Широко используется обогащенная смесь в дорожном строительстве в процессе укладки, выравнивания и модернизации дорожного полотна.</p>            </div>
        </section>
        
                <section id="content-tab2">
            <div class="fade">
                <p><strong>Размер камней:</strong> от 10 до 70 миллиметров</p><br />
<p><strong>Объемный вес:</strong> 1,65 тонн на метр кубический</p><br />
<p><strong>Морозостойкость:</strong> F100</p><br />
<p><strong>Для примесей</strong>: &gt;5 процента</p><br />
<p><strong>Коэффициент уплотнения:</strong> 1,2</p>            </div>
        </section>
        
        <section id="content-tab3">
            <div class="fade">
               <p> Осуществляем доставку по Ижевску и Удмуртии собственным грузовым автотранспортом компании “Магистраль” в удобное для Вас время.</p>

                <p>Доставляем 6 дней в неделю кроме воскресенья.</p>

                <p>По Ижевску доставляем в течение 2 часов.</p>

                <p>По Удмуртии - в удобное для Заказчика время.</p>

                <p>Окончательная стоимость доставки зависит от объема заказа и удаленности объекта Заказчика.</p>

               <p> Клиенты компании “Магистраль” могут оплатить заказ наличными или по безналичному расчету с предоставлением всех закрывающих документов с нашей стороны.</p>
            </div>
        </section>

                <section id="content-tab4">
            <div class="fade">
                <p><a href="/images/23735.pdf" target="_blank">ГОСТ 23735-2014</a></p>            </div>
        </section>
            </div>
    <div class="d-product__reviews col-md-12">
        <h2>Отзывы</h2>
        <div style="text-align: center;" class="slick-slider-reviews">
            <div>Очень быстрая доставка!<br></br>
                <strong>Сергей</strong>
            </div>
            <div>Заказывали щебень, все вовремя. Советую!<br></br>
                <strong>Виктор</strong>
            </div>
        </div>
        <script type="text/javascript">
        jQuery(document).ready(function($) {
            try {
                $('.slick-slider-reviews').slick({
                    adaptiveHeight: true,
                    // arrows: false,
                });
            } catch(e) {
                console.error('slick is not defined!');
            }


        });
        </script>
    </div>
        <div class="d-product__relative relatives col-md-12">
        <h2 class="relatives__title">Сопутствующие товары</h2>

        <div class="manual-product-list">
        	
<div class="clearfix"></div>
<br/>        </div>
        <!-- <div class="manual-product-list">
            <div class="manual-product"><a href="https://magistral-18.ru/product_list/pesok/pesok_24.html"><img alt="" src="https://magistral-18.ru/netcat_files/2541_24.JPG"> <span class="manual-product-name">Песок строительный</span> <span class="button buzz-out">от 340 руб./т</span></a></div>
            <div class="manual-product"><a href="https://magistral-18.ru/product_list/pesok/pesok_23.html"><img alt="" src="https://magistral-18.ru/netcat_files/2541_23.jpg"> <span class="manual-product-name">Песок речной</span> <span class="button buzz-out">от 480 руб./т</span></a></div>
        </div> -->
    </div>
	</div>

<script src="https://use.fontawesome.com/38be2e35be.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

    var $summaryField = $('.d-product__summary .res');
    var $form = $('#deal-form');
    var $weight = $('[name="your-weight"]', $form);

    $('.d-product__qty input').on('change', function(event) {
        var qty = parseFloat($(this).val());
        // Calc summary
        var summaryPrice = qty * parseFloat($('[itemprop="price"]').attr('content').replace(' ', ''));

        // Print summary
        $summaryField.text(summaryPrice);

        // Change your request data
        $weight.val(qty + ' тонн'); // + '. ' + 'Общая стоимость: ' + summaryPrice + ' руб.'
    }).trigger('change');
});
</script>
<div id="deal-form" style="display: none;">
    <form action="/index.html" data-ajax-action="/ajax/mail.php" method="post">
        <h3>Сделать заказ</h3>
        <div class="form-group">
            <label>Ваше имя*</label>
            <input type="text" class="form-control" name="your-name" required>
        </div>
        <div class="form-group">
            <label>Электронная почта</label>
            <input type="text" class="form-control" name="your-email">
        </div>
        <div class="form-group">
            <label>Номер телефона*</label>
            <input type="text" class="form-control" name="your-phone" data-format="+9 (999) 9999999" required>
        </div>
        <div class="form-group">
            <label>Количество товара</label>
            <input type="text" class="form-control" name="your-weight">
        </div>
        <div class="form-group">
            <label>Адрес доставки</label>
            <textarea class="form-control" name="your-address"></textarea>
        </div>
        <div class="form-group" style="display: none;">
            <label>Honeypot</label>
            <input type="text" class="form-control" name="surname"></input>
        </div>
        <input type="hidden" name="product-name" value="ОПГС">
        <input type="hidden" class="form-control" name="is_ajax" value="Y">
        <button type="submit" class="btn btn-default">Заказать консультацию</button>
        <div class="result"></div>
    </form>
</div>                <!-- footer -->
                <div class="clearfix"></div>
            </div>
        </article>
    </div>

    <article class="page-form-block" id="page-form-1">
        <div class="centered">
            <form action="/mail.php" method="post" class="send-form page-form" autocomplete="off">
                <div class="form-title" >
                <h2 style='color:#fff;'>ОСТАВЬТЕ ЗАЯВКУ,</h2>
                <span><p style='color:#fff;'>и наш менеджер свяжется с Вами в течение 20 минут.</p></span>
                </div>
                <input type="text" name="name" class="client-name" placeholder="Ваше имя" required/>
                <input type="tel" name="tel" class="client-phone" placeholder="Ваш телефон" required/><br />
                <input name='surname' type='text' value='' style="display:none;" />
                <input type="hidden" name="send_type" class="send-type" value="2" />
                <input type="hidden" name="send_extra" class="send-extra" value="1" />
                <input type="submit" value="ЗАКАЗАТЬ КОНСУЛЬТАЦИЮ" />
            </form>
            <div class="form-border-bottom"></div>
        </div>
    </article>

<!-- /body -->
    <footer id="site-footer">
        <div class="wrapper">
            <div class="copyright">ООО «Магистраль»</div>
            <div class="contact-info address">
                <div class="company-location">ул. Воткинское шоссе, 158</div>
            </div>
            <div class="contact-info landline-phone">
                <div class="landline-number-phone"><a href="mailto:magistral-18@mail.ru">magistral-18@mail.ru</a></div>
            </div>
            <div class="contact-info mobile-phone">
                <!--<div class="mobile-number-phone"><a href="tel:+79225100555">+7 (922) 510-05-55</a></div-->
                <div class="mobile-number-phone"><a href="tel:+73412569957">+7 (3412) 56-99-57</a></div>
            </div>
            <br>
            <a href="/docs/polit_conf.docx" style="font-size: 12px; position: absolute;left: 14px;">Политика конфиденциальности</a>
        </div>
    </footer>

    <style>
        #site-footer-form {
            text-align: center;
        }
        #site-footer-form textarea {
            width: 340px;
        }
        .form-group label {
            display: block;
        }

        textarea::-webkit-input-placeholder {
            color: #bbb;
        }
        textarea:-ms-input-placeholder {
            color: #bbb;
        }
        textarea::-moz-placeholder {
            color: #bbb;
            opacity: 1;
        }
        textarea:-moz-placeholder {
            color: #bbb;
            opacity: 1;
        }
        .result.failure p {
            color: red;
        }
        .result.success p {
            color: green;
        }
    </style>

    <div id="site-footer-form" style="display:none";>
        <form action="/ajax/mail.php" data-ajax-action="/ajax/mail.php" method="post">
            <h3>Оставьте заявку!</h3>

            <div class="form-group">
                <label>Ваше имя*</label>
                <input type="text" class="form-control" name="your-name" required>
            </div>

            <div class="form-group">
                <label>Электронная почта</label>
                <input type="text" class="form-control" name="your-email">
            </div>

            <div class="form-group">
                <label>Номер телефона*</label>
                <input type="text" class="form-control" name="your-phone" data-format="+9 (999) 9999999" required>
            </div>

            <div class="form-group" style="display: none;">
                <label>Honeypot</label>
                <input type="text" class="form-control" name="surname"></input>
            </div>

            <input type="hidden" class="form-control" name="is_ajax" value="Y">

            <button type="submit" class="btn btn-default">Заказать консультацию</button>

            <div class="result"></div>
        </form>
    </div>

    <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />
    <script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>
    <script src='/magistral/themes/vtor_shcheben/inc/assets/js/main.js' type='text/javascript'></script>

    <script src='/magistral/themes/vtor_shcheben/inc/assets/js/bxslider/jquery.bxslider.min.js' type='text/javascript'></script>
    <script src='/magistral/themes/vtor_shcheben/inc/assets/js/common.js' type='text/javascript'></script>

</body>
</html>